Eclipse jetty vulnerability

Hi,

I am getting eclipse jetty vulnerability with metabase v0.33. Please suggest a fix.

Please don’t open a new thread, when you got the answer in the original thread already:

Noted.