GWT-RPC Vulnerability #9709

Hi
I'm using metabase container v 0.47.5.

Can anyone confirm if I should be concerned about the titular vulnerability which is back in the limelight ?

ref:

we don't use GWT

Hi Luiggi

Thanks for confirming.

Kind regards

Steve