Auto y-axis range minimum always uses 0

#1

Graphing using area and enabling axis => Auto y-axis range, I noticed it does not find the minimum value. It seems to just use 0.

Any idea why it doesn’t use the minimum value of 25,221,839?

#2

Hi @justink101
That’s currently not possible. I cannot remember there’s an issue for similar request - only something slightly related like #7196
“auto” is auto all the way, without much settings.