Welcome to Metabase's Discussion Forum [Uncategorized] (2)
Mysql issue [Uncategorized] (4)
Suitable IDE to debug the metabase source code [Get Help] (2)
Strange hover misplacement on line+bar only in dashboard [Uncategorized] (1)
[SOLVED] "Our Analytics" Area on Home Page [Get Help] (2)
Upgrading to v0.31.0 heroku failing [Get Help] (9)
Migration issues from 0.31.0-RC1 to 0.31.1 [Bug reports] (1)
Basic Authentication [Get Help] (6)
Call Function with Field Filters [Get Help] (1)
Metabase running on one CPU core only? [Bug reports] (1)
[SOLVED] Cannot sign in using Google and being told I am not a user? [Get Help] (8)
Dropdown Filter sometimes does not populated [Get Help] (2)
Metabase 0.31.1 bad performance --> CPU 100% [Get Help] (5)
[SOLVED] Restrict data as per the location [Get Help] (3)
[SOLVED] MariaDB Columnstore connection error [Get Help] (3)
[Filter BY] Field not showing up Metabase v31 [Uncategorized] (3)
Metabase in docker on EC2. How to set up SSL/HTTPS? [Get Help] (2)
[SOLVED] Session variables [Get Help] (8)
Alerts - No emails are getting sent from questions within collections [Get Help] (4)
[SOLVED] Publish metabase dashboard into web URL [Get Help] (2)
[SOLVED] Failed connecting to SQL Server [Get Help] (4)
[SOLVED] German Frontend Localization [FAQ] (2)
[Bug] shufled column names [Uncategorized] (1)
Filters are not showing [Get Help] (4)
MFA Support [Uncategorized] (3)
OpenAPI / Swagger spec for REST API [Get Help] (1)
Jumping to a CTE definition [Feature Requests and Suggestions] (1)
[ANSWERED] Conditional logic in filters [Get Help] (3)
Deploy to Heroku - error [Get Help] (1)
Show date with short format on graphics [Feature Requests and Suggestions] (5)